WordPress 2.7

Конечно, поток версий WordPress некоторым образом удручает, но 2.7 выглядит весьма привлекательно внутри: вообще другой интерфейс, более логичный и “юзабильный” (если так можно написать). Обидно, что сейчас нельзя переходить. Дело в том, что пока там наверняка есть какая-нибудь слишком опасная уязвимость, которую обнаружат довольно быстро после выхода версии в открытое море. Вот после первых исправлений, уже можно и нужно перемещаться на 2.7.

()

Похожие записки:



Далее - мнения и дискуссии

(Сообщения ниже добавляются читателями сайта, через форму, расположенную в конце страницы.)

Комментарии читателей блога: 4

  • 1. 10th December 2008, 08:47 // Читатель arcman написал:

    А Drupal пробовали использовать?

  • 2. 10th December 2008, 10:41 // Александр Венедюхин ответил:

    Угу, и Drupal тоже пробовал, конечно.

  • 3. 12th December 2008, 19:59 // Читатель Дмитрий написал:

    А DLE пробывали?

  • 4. 13th December 2008, 02:36 // Читатель sashket написал:

    Александр, было бы здорово, если б Вы сделали такую обзорную заметку по CMS с Вашими рекомендациями к выбору.